TopPage?

juman-5.0/5.1をfedora core 6にインストールしようとが、makeでこける。 エラーメッセージによると juman/makemat/makemat がセグメンテーションエラーでこけているらしい。

しかたなくリリース準備中のver6をコンパイルすると通った。 なんでだろ?


トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2007-06-08 (金) 19:06:00 (4371d)